geen verwarming, watertemperatuur laag

08 apr 2013 19:41 #1 door martijn
geen verwarming, watertemperatuur laag was gemaakt door martijn
Dit jaar de eerste ritjes gemaakt met de GT maar ik merkte iets op.

Watertemperatuur blijft zeer laag staan (1/4) en gaat nooit hoger. Ik reed +- 1 uur aan een rustig tempo.
Er komt ook niets van warmte uit mijn radiator.

Ik veronderstel dat mijn thermostaat gewoon altijd blijft openstaan? Zijn er nog mensen die dat gehad hebben?
Dit weekend demonteer ik de thermostaat alvast even.
Toevallig niemand die reserve onderdelen heeft liggen voor moest ik zien dat er iets kapot is?

Gelieve Inloggen of Maak een account aan om deel te nemen aan dit gesprek.

08 apr 2013 20:23 #2 door Pecje
Beantwoord door Pecje in topic geen verwarming, watertemperatuur laag
Heb je misschien een zomerthermostaat, die gaat nl sneller open?
Beweegt het metertje sowieso wel? is de voeler niet kapot?
Totaal geen warmte uit de radiator???? wordt het water wel rondgepompt (maar dan zou de motor bloedheet moeten worden)?
Al gekeken naar een verstopping?
Een goed werkende thermostaat incl behuizing heb ik wel liggen. Volgens mij kun je die trouwens bij de eerste de beste automaterialenboer wel aanschaffen.

"I am green and it'll do fine"

Gelieve Inloggen of Maak een account aan om deel te nemen aan dit gesprek.

09 apr 2013 00:12 #3 door blauwmarc
Beantwoord door blauwmarc in topic geen verwarming, watertemperatuur laag
genoeg koelvloeistof/water in de radiateur? Thermostaat defect?

Gelieve Inloggen of Maak een account aan om deel te nemen aan dit gesprek.

09 apr 2013 06:50 #4 door weijtens
Beantwoord door weijtens in topic geen verwarming, watertemperatuur laag
Ik had hetzelfde probleem.
De koelvloeistof stond op een laag pijl. Koelvloeistof bijgevuld waarna ik warme lucht kreeg.
De temperatuurmeter loopt bij mijn GT niet hoog op. Ca 1/4 tot 1/3 van de schaal.

Gelieve Inloggen of Maak een account aan om deel te nemen aan dit gesprek.